Forum Photo
Cliquez sur le bouton Connexion ou enregistrez-vous pour accéder à toutes les rubriques du forum.

>>>>>>>>>> Message à l'intention des visiteurs <<<<<<<<<<

Chers visiteurs,
soyez les bienvenus sur notre forum, vous êtes nombreux à venir nous visiter tous les jours.
Plus de 65 000 sujets ont été ouverts et plus de 800 000 messages y ont été rédigés par une communauté de passionnés.

Nous sommes ravis de vous accueillir et espérons que vous trouverez ici de quoi vous inciter à participer aux échanges.
Sachez qu’en tant qu’invités vous ne pouvez pas poster de message ni voir certains liens
alors n’hésitez pas à franchir le pas, l’inscription est rapide et sans risque pour votre vie privée

A très bientôt.

Cordialement,
L'équipe d'administration.

Forum Photo
AccueilS'enregistrerGalerie coups de coeurCliquez pour accéder aux concours photo du forumMagazine du forumConnexionCritiqueCoupe 2016
Venez participer au défi S53 année 2017.

Une photo prise dans la semaine (du jeudi soir au jeudi soir suivant)

Le thème du moment : 10
N'oubliez pas notre concours photo du mois : le thème de Septembre est :"Mécanisme(s)"

Venez nombreux participer. A ce jour, il y a 4 photos déposées ! Il vous reste moins de 10 jours pour déposer vos photos, ici!

Les résultats du concours d'Août sont en ligne : ici!

Choisissez le thème du concours d'Octobre ici!
La nouvelle formule du Coup de Coeur du forum est désormais disponible.

Vous pouvez voter chaque jour pour votre photo préférée en cliquant sur le au dessus de la photo.

Attention, pour les sujets contenant plusieurs photos, seule la première sera retenue!
Venez découvrir la nouvelle application pour smartphone ICI

Partagez | .
 

 HELP ! problème lightroom

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ferroviaire
800 ISO
800 ISO
avatar

Masculin
Age 21
Nombre de messages 1054
Localisation contrevoz
Matériel photo Canon EOS1200D + 50mm f1.8 + 18-135mm f3.5 + 75-300mm f4 + 8mm Samyang f3.5
Logiciels photofiltre, Lightroom, Photoshop
Date d'inscription 01/04/2013

MessageSujet: HELP ! problème lightroom   13/1/2017, 18:27

Bonsoir tout le monde !

Voilà depuis quelques temps quand je traite une photo sur LR la photo parait très bien pour moi, mais une fois l'exportation faite, elle devient hyper bruitée et c'est affreux....

Comment je peux résoudre ça ?

Merci
Revenir en haut Aller en bas
Patlaine
Honneur
Honneur
avatar

Masculin
Age 63
Nombre de messages 26724
Localisation En Isère ou là où le vent me pousse ...
Matériel photo Canon 5D, 5D mark II, EF f/4 17-40mm L , EF f/3.5-4.5 28-105mm, EF f/2.8 70-200mm L, Sigma APO f/4 300mm HSM et Fuji X30
Logiciels Photoshop CC 2017 - Suite DXO 9
Date d'inscription 28/04/2009

MessageSujet: Re: HELP ! problème lightroom   13/1/2017, 19:06

Désolé, je ne travaille pas avec Lightroom, mais je pense que tu auras des pro de ce logiciel qui te répondrons

_________________________


Revenir en haut Aller en bas
http://patrice.laine.com
JRT
200 ISO
200 ISO
avatar

Masculin
Age 70
Nombre de messages 324
Localisation Auvergne
Matériel photo Canon 50d, 7D, Sigma 17/70, Sigma150/600
Logiciels Lightroom, PhotoShop.
Date d'inscription 30/07/2015

MessageSujet: Re: HELP ! problème lightroom   14/1/2017, 06:31

Verifie un par un tous les paramètres d'export , Taille poids, post-traitement, destination...
 j'ai un temps accusé les hébergeurs de tous les maux, avant de m'apercevoir que c'était mes propres paramètres qui la vérolaient .
Paramètes du fichier: format (JPEG). Qualité (80) .Espace:(?) Taille max du fichier (800 K)
Redimensionnement de l'image : (bord large ) (1024) (pixels) Résolution ( 240 )(points par pouce).
Netteté de sortie : (papier brillant ) . Gain (élevé)
Entre parenthèses les paramètres utilisés pour ma dernière exportation .
bonne recherche !
Revenir en haut Aller en bas
ferroviaire
800 ISO
800 ISO
avatar

Masculin
Age 21
Nombre de messages 1054
Localisation contrevoz
Matériel photo Canon EOS1200D + 50mm f1.8 + 18-135mm f3.5 + 75-300mm f4 + 8mm Samyang f3.5
Logiciels photofiltre, Lightroom, Photoshop
Date d'inscription 01/04/2013

MessageSujet: Re: HELP ! problème lightroom   14/1/2017, 08:01

Super merci ! je vais regarder ça
Revenir en haut Aller en bas
Kean
800 ISO
800 ISO
avatar

Masculin
Age 26
Nombre de messages 1470
Date d'inscription 02/11/2011

MessageSujet: Re: HELP ! problème lightroom   15/1/2017, 08:17

Il y a toujours un écart entre la photo avant exportation et la photo que tu ouvres avec la liseuse windows.

Attention aux paramètres de gain de netteté, souvent si tu pousses un peu les curseurs je trouve que ça s'accentue une fois l'exportation faite.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HELP ! problème lightroom   

Revenir en haut Aller en bas
 

HELP ! problème lightroom

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Photo :: CONNAISSANCES PHOTOGRAPHIQUES :: SAV de la photo :: Problèmes divers-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit
Forum Photo | Mickaël BONNAMI Photographe-Sport-Nature-Animalier